Conectarse

Recuperar mi contraseña

Últimos temas
» Escapes mt 07
Lun Jun 18, 2018 4:54 pm por Marcjoint

» Saludos desde Michoacán
Jue Mayo 31, 2018 4:12 pm por PRADOMERCADOJORGE

» Vendo colectores leovince yamaha r6
Dom Dic 03, 2017 8:51 pm por balapina

» WEB Y MIEMBRO COLABORADOR DE ACCESORIOS YAMAHA/ WWW.ACCESORIOSDEMOTOS.NET
Mar Nov 28, 2017 6:38 pm por alfz

» Despiece de yamaha r6 99-02
Lun Nov 20, 2017 4:17 am por balapina

» Saludos desde Jaén
Lun Jul 10, 2017 11:52 am por alfz

» Presentación
Lun Jul 10, 2017 11:51 am por alfz

» Alquiler de motos para rodar en circuito. Temporada 2017.
Vie Jun 02, 2017 3:40 pm por balapina

» Motor YAMAHA XV1600A
Jue Mayo 25, 2017 12:15 pm por jumanji

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 133 el Lun Ene 01, 2018 7:09 am.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Tiempo
El tiempo en España
Contador Visitas
contador de visitas

FZ6-Tirones a bajas Rpm. Problema de "chispas"

Ir abajo

FZ6-Tirones a bajas Rpm. Problema de "chispas"

Mensaje  ErCrack el Mar Abr 15, 2014 11:03 am

Buenas a todos, paso a contaros lo que me ha pasado últimamente por si a alguíen le sucediera algo similar y dado que leí por otros sitios casos relacionados, pero que no apuntaban a esta solución, me ha parecido bien subirlo aquí.

Compré la moto en diciembre y desde entonces le he metido mano, en el buen sentido, je,je.... cambiandole aceite, liquidos de frenos y refrigerante. Ya de paso y animado ante mis "habilidades" de bricomotero me puse con el tema de la doble óptica para que dejara de ser la tuerta y aquí empezaron los problemas.

Primero, me quedo un día sin batería, como la tengo en el garage comunitario, sacala (la mia es una semicarenada), llevatela a cargar (compra un cargador) y vuelve a montar todo el conjunto, de paso volví a dejar la óptica como estaba, o sea de origen por si las moscas. En ese momento me di cuenta que los bornes de la bateria, estaban los tornillos que no se enroscaban a nada, pero dije esto una vez que baje el deposito, fijo que se queda a presión y así lo deje.
Error, desde aquel día la moto no era capaz de mantener una velocidad constante dando golpes continuos sobre todo en bajas velocidades de 40 a 50 kms, si acelerabas no había problemas, pero mantener el puño y las recuperaciones hacía que fuera peligroso entrar en curvas y bastante incomodo para circular por ciudad.
Yo ya estaba desesperado, empece a comerme la cabeza, que si valvulas, bujias, etc... hasta que recordé los dos "tornillos" y la falta de rosca y en efecto fue encontrar una contratuerca donde los tornillos hicieran el contacto correcto y solucionar el problema. Ahora tengo la batería bajo vigilancia, por si se hubieran comunicado los vasos, funcionando bien hasta ahora y haciendo la masa y el contacto correcto, ya veremos lo que dura.

Un saludo a todos.

ErCrack
Aprendiz a motero

Mensajes : 3
Fecha de inscripción : 10/04/2014
Edad : 49
Localización : Zaragoza

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.