Conectarse

Recuperar mi contraseña

Últimos temas
» Tengo de TO YZF R6 99-02
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyMar Jul 09, 2019 3:08 pm por aitorsan

» Nuevo motorista en el foro
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyMiér Jun 26, 2019 1:21 pm por manuelip1

» ENDURECER SUSPENCIÓN DELANTERA YZF 1000 (aceite y muelles)
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyJue Jun 13, 2019 12:02 pm por earendel

» ¿Cuál es tu primer viaje de aventura en moto?
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyMiér Jun 05, 2019 10:59 am por carmelatorres

» Nueva usuaria desde Malaga (Yamaha Delight)
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyMar Jun 04, 2019 6:30 pm por carmelatorres

» Compro asideros fz8
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyMar Mayo 21, 2019 9:05 pm por APHORET

» Nuevo usuario Edugpr6
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyMar Mayo 21, 2019 1:05 pm por edugpr6

» Hola gente
luz de averia del motor, yamaha ROYAL STAR 1300 EmptyLun Mayo 13, 2019 12:40 am por Motero

» Bomba de gasolina?
luz de averia del motor, yamaha ROYAL STAR 1300 EmptySáb Mayo 11, 2019 3:12 am por PRADOMERCADOJORGE

¿Quién está en línea?
En total hay 0 usuarios en línea: 0 Registrados, 0 Ocultos y 0 Invitado :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


Hubieron 133 usuarios en línea en la fecha Lun Ene 01, 2018 7:09 am
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Tiempo
El tiempo en España
Contador Visitas
contador de visitas

luz de averia del motor, yamaha ROYAL STAR 1300

Ir abajo

luz de averia del motor, yamaha ROYAL STAR 1300 Empty luz de averia del motor, yamaha ROYAL STAR 1300

Mensaje  bikervenezuela el Dom Jun 05, 2016 4:41 am

Buenas noches, un cordial saludo, tengo 3 años con mi moto royal star 1300, hace pocas semanas le cambie el automático, y salí en ella se me apago y era un fisible de encendido y me descargaba la batería, después d allí, me encendió la luz de avería del motor, se la lleve a mi mecánico y me dio con la falla (probo la pelota y sale el voltaje correspondiente) según el era un cable que sale del regulador, no daba continuidad, se lo cambio y sigue con el mismo problema, se enciende la luz d avería del motor.
si alguien me puede ayudar...
vigila

bikervenezuela
Aprendiz a motero

Mensajes : 1
Fecha de inscripción : 05/06/2016
Edad : 37

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.