Conectarse

Recuperar mi contraseña

Últimos temas
» Tengo de TO YZF R6 99-02
Mi Exup arranco por fin EmptyMar Jul 09, 2019 3:08 pm por aitorsan

» Nuevo motorista en el foro
Mi Exup arranco por fin EmptyMiér Jun 26, 2019 1:21 pm por manuelip1

» ENDURECER SUSPENCIÓN DELANTERA YZF 1000 (aceite y muelles)
Mi Exup arranco por fin EmptyJue Jun 13, 2019 12:02 pm por earendel

» ¿Cuál es tu primer viaje de aventura en moto?
Mi Exup arranco por fin EmptyMiér Jun 05, 2019 10:59 am por carmelatorres

» Nueva usuaria desde Malaga (Yamaha Delight)
Mi Exup arranco por fin EmptyMar Jun 04, 2019 6:30 pm por carmelatorres

» Compro asideros fz8
Mi Exup arranco por fin EmptyMar Mayo 21, 2019 9:05 pm por APHORET

» Nuevo usuario Edugpr6
Mi Exup arranco por fin EmptyMar Mayo 21, 2019 1:05 pm por edugpr6

» Hola gente
Mi Exup arranco por fin EmptyLun Mayo 13, 2019 12:40 am por Motero

» Bomba de gasolina?
Mi Exup arranco por fin EmptySáb Mayo 11, 2019 3:12 am por PRADOMERCADOJORGE

¿Quién está en línea?
En total hay 0 usuarios en línea: 0 Registrados, 0 Ocultos y 0 Invitado :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


Hubieron 133 usuarios en línea en la fecha Lun Ene 01, 2018 7:09 am
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Tiempo
El tiempo en España
Contador Visitas
contador de visitas

Mi Exup arranco por fin

 :: Zona fzr

Ir abajo

Mi Exup arranco por fin Empty Mi Exup arranco por fin

Mensaje  exupvicente el Dom Mayo 18, 2014 9:38 pm

Hola a todos después de mucho tiempo vuelvo al foro para comentaros que mi Exup ha arrancado por fín, como me temía era la bomba de gasolina que no hacia el típico ruido de cebado de gasolina...si ese tick tick tick que termina cuando los carburadores han recibido la gasolina que necesitan, lo solucione comprando por internet un kit de reparación en vez de comprar una bomba nueva, ahora arranca pero sigo con otro problema y es que funciona mas o menos bien y cuando parece que los carburadores se van vaciando no estira ni por asomo como antes, le hice carburación, en dos talleres, bujias nuevas, filtro nuevo, relé de arranque nuevo y al principio bien pero al poco lo mismo, me comenta un mecánico que puede ser de la membrana de la bomba que opinais, por cierto las membranas de los carburadores también sin nuevas, saludos.
exupvicente
exupvicente
Aprendiz a motero

Mensajes : 33
Fecha de inscripción : 20/10/2010
Edad : 56
Localización : torrente valencia

Volver arriba Ir abajo

Volver arriba


 :: Zona fzr

 
Permisos de este foro:
No puedes responder a temas en este foro.