Conectarse

Recuperar mi contraseña

Últimos temas
» Tengo de TO YZF R6 99-02
BWS 1998 ¿FALLO ELECTRICO???? EmptyMar Jul 09, 2019 3:08 pm por aitorsan

» Nuevo motorista en el foro
BWS 1998 ¿FALLO ELECTRICO???? EmptyMiér Jun 26, 2019 1:21 pm por manuelip1

» ENDURECER SUSPENCIÓN DELANTERA YZF 1000 (aceite y muelles)
BWS 1998 ¿FALLO ELECTRICO???? EmptyJue Jun 13, 2019 12:02 pm por earendel

» ¿Cuál es tu primer viaje de aventura en moto?
BWS 1998 ¿FALLO ELECTRICO???? EmptyMiér Jun 05, 2019 10:59 am por carmelatorres

» Nueva usuaria desde Malaga (Yamaha Delight)
BWS 1998 ¿FALLO ELECTRICO???? EmptyMar Jun 04, 2019 6:30 pm por carmelatorres

» Compro asideros fz8
BWS 1998 ¿FALLO ELECTRICO???? EmptyMar Mayo 21, 2019 9:05 pm por APHORET

» Nuevo usuario Edugpr6
BWS 1998 ¿FALLO ELECTRICO???? EmptyMar Mayo 21, 2019 1:05 pm por edugpr6

» Hola gente
BWS 1998 ¿FALLO ELECTRICO???? EmptyLun Mayo 13, 2019 12:40 am por Motero

» Bomba de gasolina?
BWS 1998 ¿FALLO ELECTRICO???? EmptySáb Mayo 11, 2019 3:12 am por PRADOMERCADOJORGE

¿Quién está en línea?
En total hay 3 usuarios en línea: 0 Registrados, 0 Ocultos y 3 Invitados

Ninguno

[ Ver toda la lista ]


Hubieron 133 usuarios en línea en la fecha Lun Ene 01, 2018 7:09 am
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Tiempo
El tiempo en España
Contador Visitas
contador de visitas

BWS 1998 ¿FALLO ELECTRICO????

Ir abajo

BWS 1998 ¿FALLO ELECTRICO???? Empty BWS 1998 ¿FALLO ELECTRICO????

Mensaje  tomasmv el Dom Sep 29, 2013 3:30 pm

Hola muy buenas y encantado de formar parte de este foro, q por lo q he visto esta muy bien. mi nombre es Tomás, y tengo una yamaha bws desde 1998, lo problema esq por motivos laborales me marche a otra ciudad y la moto se quedo en el garaje de mis padres durante 6 año son usarla. ahora vuelta a casa la quiero arreglar pero no arranca, vamos la bateria la he puesto nueva y la bujia tambien, el problema q yo veo es q no hay corriente en toda la moto por eso no hace nada parece q esta apagada con el contacto puesto, solo he podido descubrir q si le doy al intermitente suena el pitidito discontinuo d los intermitentes pero no se enciende la luz, vamos no se enciende nada ni suena el clason, ni hace por arrancar ni con pata de cabra, no se q hacer ni por donde empezar, he estado leyendo q las cosas electricas son las peores...pero la verdad q me haria ilusion arreglala sin pasar por el mecanico, porq estoy tieso de monedas, pero claro mi imnorancia sobre el funcionamiento d las motos me hace q vaya muy lento. si alguien me podria ayudar diciendome como puedo saber q le pasa y si es normal tener todo la electricidad d la moto apagada y no ser culpa de un fallo electrico y ser d otra cosa..MUCHAS GRACIAS POR VUESTRO TIEMPO, Y PORFAVOR EXARME UNA MANILLA. GRACIAS

tomasmv
Aprendiz a motero

Mensajes : 3
Fecha de inscripción : 28/09/2013

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.